Interior zones are not showing in 3D

mesemese Member

In my 3D Fluent model, when I want to visualise the results in the form of contours or vectors, only surfaces (which are parts of boundaries) are shown and I cannot see the interior zone on the list. Seemingly, the option to see interiors has been removed in the recent releases. Even when I create a new surface by defining a plane which goes across the interior of the domain, the results are shown only for the intersection of the plane with the boundaries.

Is there any method to allow display of a part of interior fluid?

Best Answers

Answers

Sign In or Register to comment.