mach1991
Subscriber

I attached a screenshot. From the tab of my solver detail, which option should I change? I can't find the option of "Solver type"