Jeroen
Subscriber

Starting fluent with serial processing enabled does not solve the issue unfortunately. I have also tried using the interpreted option though this gives a parse error in line 1.