Karthik R
Administrator

Go to Edit -> Options. Select 'Viewer' under CFD Post and you should see an option to check 'Ruler Visibility'.


Please let me know if this helps.


Thanks.


Karthik