Zhongxuan
Subscriber

I solve it by opening NVIDIA control panel. under 'adjusting image settings with preview', I change 'quality' emphasizing to 'performance' emphasizing.