Karthik R
Administrator

You have to change to the meshing mode to see this option.



Thanks.