jpsegura
Subscriber
Hello,When the material properties are imported using the file the next error comes up: Invalid Version: The MatML version is newer the the current product version! Is there any solution for this? Regards Jp