Rob
Ansys Employee
It's not, you need to update to a more recent build. R18 is 5 years old now. n