cqtavee
Subscriber
Hi!
Thank you so much! I noticed a wired thing:
When I am running the script to add the mesh, the two checkboxes are called "set maximum mesh step" and "set equivalent index". That's where the error comes from. Because there is no checkbox called "set mesh multiplier".


However, when I add the mesh manually, the two checkboxes are changed to "set maximum mesh step" and "set mesh multiplier" magically. And the window looks the same as the screenshot you showed.
(I'm using R2.3 version)