Dong Sub Shin
Ansys Employee
안녕하세요,

Lumerical에서는 공식적으로 CentOS 7 부터 지원이 되기 때문에 CentOS7에 대한 테스트가 필요합니다.