Rahul Mule
Ansys Employee

Hi, 

Try keeping other settings as it is and change the ramping option to none. 

Regards,