mohammedlaminemekhalfia
Subscriber

I reperformed the analysis with the same parameters except the I put the ramping option to non but still the result did not change.