Sebastian Ramos-Roux
Subscriber

I have tried implementing this workaround by going into "Advanced System Settings" > "Environment Variables" and adding a new variable titled "ANS_USE_212_GRAPHICS_DRIVER" under "System Variables" and setting the value to 1, however it is not making any difference in my ability to see the contact bodies. Am I doing something wrong?