eunjung.chae
Subscriber

 

The error comes when I used the 2022R2 version. 

If I use the previous versions of 2019R3 and 2020R2, those are working well on the same computer.