dheryadi
Subscriber

Thank you so much for the suggestions. The '-scheduler_tight_coupling' flag (with the default Intel MPI) appears to work on both versions of Grid Engine: 8.6.8 and 8.7.2