Ka Ki Yuen
Subscriber

this setting is sightly different from what i've post but if i put this setting to the model with big rectangle, is doesn't work too

without the rectangle, the contour is like this