javat33489
Subscriber

All right. I first chose TOTAL, but in the settings I did not specify ALL, but chose the axis.