Guilin Sun
Ansys Employee

From the 2nd screenshot, both the left waveguides are ended in the background material, which is not good. You should reduce the FDTD X min to include both waveguides, eg, extend the waveguides to outside of PML, like in the right side. Otherwise they will cause reflection.

In addition, since you have used very small autoshutoff min, you should use much longer simulation time, say 100 times to the current setting, and let the autoshutoff min to terminate the simulation.

Not running long enough or too large the autoshutoff min is the main cause of such issue. Please refer

Ansys Insight: 透射率反射率大于1,或者透射率反射率之和大于1的原因与解决方案综合贴