Chris Chase
Subscriber

2 Questions :

1. How do I ensure integer number of mesh ? Currently I use mesh override, but I can only see  "set maximum mesh step". So even if I set this number equal to size for integer number of mesh, its maximum,  so actual step may not be this number and hence mesh and edge does not align. Is there any other settings?

2. We are currently in trial version. We want to verify if we can solve the problem by Lumerical, before buying it. Is there technical support available for our specific case?