byeongwoo yoo

Hello Ivonne Marti,

Thank you for your reply.


I looked at the simulation logs and realized that the issue was in the mesh size limitiation.

Is there any way to reduce the mesh size?


I tried set the initial mesh settings.

Moreover, set the element length based refinement tab as shown below.

But mesh size had not reduceed any value(71000 over).

How can I reduce mesh size?


Thank you,

Byeongwoo yoo