hamda
Subscriber

Dear Peter,


Thanks a lot.


Yes I use V14.5 . Latest version means V19? If I install it , my previous files including geom, case, data will face some problems to be read? I can upgrade it but It takes some time.  I was wondering if  this current version (14.5) is not able to produce the desired meshes?


Thanks