DrAmine
Ansys Employee

As highlighted my colleague: Can you please let us know which tutorial you are following?


I see you are using 16.2. Can you please upgrade to 19.1 and check.