vuiis-sysadmin
Subscriber

Is there a limit on what version of AnsysEM will work with the latest license?


I have a user with version 15 that is getting a -17 error when trying to run HFSS.


 


Bruce