JakeC
Ansys Employee

Hi,


Yes, I believe 16.2 is the earliest version you can use.


 


Thank you,


Jake