tmryan
Subscriber

 


Based on the information shared in the link below. Looks like we may need to upgrade our Ansys license manager to 2019 R2.


https://studentcommunity.ansys.com/thread/error-capability-faceted-data-toolkit-for-spaceclaim-does-not-exist-in-the-ansys-licensing-pool/