AnsysKIT1
Subscriber

It sadly dosen't work for me with that settings...


Do you have changed something else?


I only reach 35 mm by 2,358e-003 secounds. The end time should be 0,01 and the Maximum Number Of cycles is 1e+08.


I attached the new file, with the changed settings.


Many, many thanks again.