Antoine
Subscriber

Sorry I'm using Fluent 2019 R2 19.4.0 not the 19.3.0.


 


Concerning the TUI window I have no idea of what you're talking about. I've never used the TUI on Fluent. Can you guide me to get you the error message you want ?