raul
Subscriber

Thank you very much Win,


I tried your suggestion, but the redhat-lsb package is already installed:


 


"Package redhat-lsb-4.1-45.x86_64 is already installed.


Dependencies resolved.


Nothing to do.


Complete!"


 


when I go back to install the Electronics Desktop I still get the JRE problem


Thanks again for your support.


Raul