Devendra Badgujar
Forum Moderator

Hi Syed Saif Ali

I checked your model and I found two interfering regions. Remove this regions of the model from the Interference Option in the Prepare Tab and update the volume as created by right clicking on Volume in the structure tree and then run the analysis to check the results with transparent solid.