Preprocessing

Preprocessing

Mesh Physics Preference

    • Muhammed
      Subscriber

      ''Please change the mesh physics preference to explicit and re-mesh.'' How can I solve this problem? Can anyone show me with screenshots?


       

    • raul.raghav
      Subscriber

      Based on the line "Please change the mesh physics preference to explicit and re-mesh.", I believe you are using the explicit dynamics module. If thats the case, refer to the attached screenshot:




    • Muhammed
      Subscriber

      Thank you so much...

    • sthiteng
      Subscriber

      Hello


      Need help, please


      I  have the same problem. After this setting ''physics preference to explicit'' the same message came again.

    • BHARATK832
      Subscriber

      Sir, I have given explicit to mesh physics preference and remeshed but it again shows the same error.

Viewing 4 reply threads
  • You must be logged in to reply to this topic.